#1

Tabbet Browsing

in Support 19.01.2012 10:36
von Gelöschtes Mitglied
avatar

Hi ihr PC Spezis, ich brauch dringend Hilfe.........

Seit ein paar Tagen habe ich Probleme mit meinen Tabs?? Also immer wenn ich auf das + Zeichen klicke um einen neuen Tab haben zu wollen kommt das besch..... Tabbet Browsing ich habe schon im I-Net nachgelesen und auch einiges ausprobiert aber das lässt sich nicht deaktivieren und sooooooo blond bin ich auch nicht das ich das nicht schaffe.

Aber jetzt brauch ich doch mal eure Hilfe........ weiß jemand wie ich das wieder deaktivieren kann???

So sieht es bei mir aus: chrome://icqtoolbar/content/newTab.html#de

Ich krieg noch die Krieseeeeeeeeeeeeeeeeeeeeeeeeeeeee


nach oben springen
lockDas Thema wurde geschlossen.

#2

RE: Tabbet Browsing

in Support 19.01.2012 10:48
von Sachse | 10.000 Beiträge

Du hast Chrome als Browser?


Da gänndsch bleede wär`n!
nach oben springen
lockDas Thema wurde geschlossen.

#3

RE: Tabbet Browsing

in Support 19.01.2012 10:49
von Gelöschtes Mitglied
avatar

Neeeeeeeeee ich habe Mozilla.............. Aber das Chrom seh ich auch immer.....


nach oben springen
lockDas Thema wurde geschlossen.

#4

RE: Tabbet Browsing

in Support 19.01.2012 10:51
von Sachse | 10.000 Beiträge

Da gänndsch bleede wär`n!
nach oben springen
lockDas Thema wurde geschlossen.

#5

RE: Tabbet Browsing

in Support 19.01.2012 10:52
von Gelöschtes Mitglied
avatar

keine ahnung ob ich den habe


nach oben springen
lockDas Thema wurde geschlossen.

#6

RE: Tabbet Browsing

in Support 19.01.2012 10:53
von Gelöschtes Mitglied
avatar

Ja den habe ich habe gerade nachgesehen.


nach oben springen
lockDas Thema wurde geschlossen.

#7

RE: Tabbet Browsing

in Support 19.01.2012 10:54
von Sachse | 10.000 Beiträge

Firefox-->Hilfe-->Über Firefox
Hast Du Dir mal den Link zu Gemüte geführt?


Da gänndsch bleede wär`n!
nach oben springen
lockDas Thema wurde geschlossen.

#8

RE: Tabbet Browsing

in Support 19.01.2012 10:56
von Sachse | 10.000 Beiträge

Hier steht wie Du es deaktivieren kannst!
http://www.computerbase.de/forum/showthread.php?t=374858


Da gänndsch bleede wär`n!
nach oben springen
lockDas Thema wurde geschlossen.

#9

RE: Tabbet Browsing

in Support 19.01.2012 10:57
von Gelöschtes Mitglied
avatar

Öhmmmmmmmmmmmmmm neeeeeeeeeeeee sollte ich wohl mach machen. Ich lese mal.......


nach oben springen
lockDas Thema wurde geschlossen.

#10

RE: Tabbet Browsing

in Support 19.01.2012 11:01
von Gelöschtes Mitglied
avatar

Da finde ich nix drüber


nach oben springen
lockDas Thema wurde geschlossen.

#11

RE: Tabbet Browsing

in Support 19.01.2012 11:09
von Sachse | 10.000 Beiträge

Gut dann Schritt für Schritt:

Gib in der Adressleiste " about:config " ein suche nach dem Eintrag " browser.tabs.opentabfor.middleclick

Klicke DOPPELT darauf, sodass sich der Wert von "TRUE" in "FALSE" ändert.


Da gänndsch bleede wär`n!
nach oben springen
lockDas Thema wurde geschlossen.

#12

RE: Tabbet Browsing

in Support 19.01.2012 11:12
von Gelöschtes Mitglied
avatar

Danke Sachse.............

Das habe ich gestern auch schon gemacht und es hat geklappt, also das deaktievieren. Aber leider kommt der schei...... immer noch.


nach oben springen
lockDas Thema wurde geschlossen.

#13

RE: Tabbet Browsing

in Support 19.01.2012 11:16
von Sachse | 10.000 Beiträge

Hast Du ein Add-On von Piro installiert?
Kontrolliere mal Deine Einstellungen,so muss es aussehen:


Da gänndsch bleede wär`n!
nach oben springen
lockDas Thema wurde geschlossen.

#14

RE: Tabbet Browsing

in Support 19.01.2012 11:27
von Gelöschtes Mitglied
avatar

Habs mal gemacht. Danke mal sehen obs klappt.


nach oben springen
lockDas Thema wurde geschlossen.

#15

RE: Tabbet Browsing

in Support 19.01.2012 11:30
von Gelöschtes Mitglied
avatar

Neeeeeeee immer noch nicht habe Mozilla neu aufgemacht, ich werd noch irre.............


nach oben springen
lockDas Thema wurde geschlossen.

#16

RE: Tabbet Browsing

in Support 19.01.2012 11:31
von Gelöschtes Mitglied
avatar

Add on Piro habe ich nicht....


nach oben springen
lockDas Thema wurde geschlossen.

#17

RE: Tabbet Browsing

in Support 19.01.2012 11:32
von Sachse | 10.000 Beiträge

Kannst Du Firefox löschen und neu installieren?


Da gänndsch bleede wär`n!
nach oben springen
lockDas Thema wurde geschlossen.

#18

RE: Tabbet Browsing

in Support 19.01.2012 11:36
von Gelöschtes Mitglied
avatar

Meinst du das ist nötig?? Dann gehen ja all meine Lesezeichen weg.


nach oben springen
lockDas Thema wurde geschlossen.

#19

RE: Tabbet Browsing

in Support 19.01.2012 11:45
von Sachse | 10.000 Beiträge

Da gänndsch bleede wär`n!
nach oben springen
lockDas Thema wurde geschlossen.

#20

RE: Tabbet Browsing

in Support 19.01.2012 12:04
von Gelöschtes Mitglied
avatar

Klappt auch nicht............


nach oben springen
lockDas Thema wurde geschlossen.

#21

RE: Tabbet Browsing

in Support 19.01.2012 12:28
von Sachse | 10.000 Beiträge

Mach eine Backup des Firefox(Lesezeichen bleiben erhalten) ohne das speichern der Einstellungen mit diesem Programm.
http://www.chip.de/downloads/MozBackup_13010847.html
und installiere Firefox neu.


Da gänndsch bleede wär`n!
nach oben springen
lockDas Thema wurde geschlossen.

#22

RE: Tabbet Browsing

in Support 19.01.2012 12:31
von Gelöschtes Mitglied
avatar

Ich hab's geschafft weiß jetzt aber nicht genau wie , ist aber auch egal.

Lieber Sachse


nach oben springen
lockDas Thema wurde geschlossen.

#23

RE: Tabbet Browsing

in Support 19.01.2012 12:33
von Sachse | 10.000 Beiträge

Da bin ich aber froh!


Da gänndsch bleede wär`n!
nach oben springen
lockDas Thema wurde geschlossen.

Nach oben
Zur Startseite
Nach unten

Besucher
0 Mitglieder und 5 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: rolfi
Besucherzähler
Heute waren 51 Gäste , gestern 100 Gäste online

Forum Statistiken
Das Forum hat 8636 Themen und 150256 Beiträge.

Heute waren 0 Mitglieder Online:


Besucherrekord: 35 Benutzer (10.11.2018 09:28).

Xobor Einfach ein eigenes Forum erstellen | ©Xobor.de